all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]

Source Package: ruby-defaults (4.5)

Links for ruby-defaults

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libruby
Libraries necessary to run Ruby 1.8.x
libtcltk-ruby
Tcl/Tk interface for Ruby
ri
Interaktivní referenční příručka Ruby (ri)
ruby
Interpretovaný objektově orientovaný skriptovací jazyk Ruby
ruby-dev
Header files for compiling extension modules for Ruby
ruby-elisp
ruby-mode pro Emacs
ruby-full
Kompletní instalace Ruby

Other Packages Related to ruby-defaults

  • build-depends
  • build-depends-indep

Download ruby-defaults

FileSize (in kB)MD5 checksum
ruby-defaults_4.5.dsc 1.1 kB fb21d803b7c01054161dcc1875275979
ruby-defaults_4.5.tar.gz 14.5 kB 3ff4cb040a78b925989e46dec4c8cbf9
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-ruby/ruby-defaults/trunk/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-ruby/ruby-defaults/trunk/