Error

two or more packages specified (globus-gram-client squeeze)