Error

two or more packages specified (postfix-policyd-spf-perl lenny)