Error

two or more packages specified (kdelibs-data lenny)