Error

two or more packages specified (gnomecatalog lenny)