all options

Limit to suite: [squeeze] [squeeze-updates] [squeeze-backports] [squeeze-backports-sloppy] [squeeze-lts] [wheezy] [wheezy-updates] [wheezy-backports] [wheezy-backports-sloppy] [jessie] [jessie-updates] [jessie-backports] [stretch] [sid] [experimental]

Limit to a architecture: [alpha] [amd64] [arm] [arm64] [armel] [armhf] [avr32] [hppa] [hurd-i386] [i386] [ia64] [kfreebsd-amd64] [kfreebsd-i386] [m68k] [mips] [mipsel] [powerpc] [powerpcspe] [ppc64] [ppc64el] [s390] [s390x] [sh4] [sparc] [sparc64] [x32]

Some results have not been displayed due to the search parameters.

You reached this site over an old URL. Depending on the exact parameters your search might work or not.

You have searched for packages that names contain libsoup in all suites, all sections, and all architectures. Found 10 matching packages.

Package libsoup-gnome2.4-1

Package libsoup-gnome2.4-dev

Package libsoup2.2-8

Package libsoup2.2-dev

Package libsoup2.4-1

Package libsoup2.4-dbg

Package libsoup2.4-dev

Package libsoup2.4-doc

Package libsoupcutter-dev

Package libsoupcutter0