all options
stretch  ] [  stretch-backports  ] [  buster  ] [  sid  ]
[ Source: gpgme1.0  ]

Package: libgpgmepp-dev (1.12.0-6)

Links for libgpgmepp-dev

Screenshot

Debian Resources:

Download Source Package gpgme1.0:

Maintainers:

External Resources:

Similar packages:

C++ and Qt bindings for GPGME (development files)

GpgME++ (aka GpgMEpp) is a C++ wrapper (or C++ bindings) for the GnuPG project's GPGME (GnuPG Made Easy) library.

QGpgME is a library that provides GPGME integration with QEventLoop and some Qt datatypes (e.g. QByteArray).

This package contains the headers and other files needed to compile against either of these libraries.

Tags: Software Development: Libraries, Role: Development Library

Other Packages Related to libgpgmepp-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libgpgmepp-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 528.9 kB4,206.0 kB [list of files]
arm64 523.1 kB4,336.0 kB [list of files]
armel 532.2 kB3,917.0 kB [list of files]
armhf 526.1 kB3,526.0 kB [list of files]
i386 559.0 kB3,633.0 kB [list of files]
mips 536.9 kB3,930.0 kB [list of files]
mips64el 567.2 kB5,090.0 kB [list of files]
mipsel 550.5 kB3,930.0 kB [list of files]
ppc64el 548.8 kB4,748.0 kB [list of files]
s390x 490.5 kB4,204.0 kB [list of files]