all options
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Source: confuse  ]

Package: libconfuse-dev (3.2.2+dfsg-1)

Links for libconfuse-dev

Screenshot

Debian Resources:

Download Source Package confuse:

Maintainer:

External Resources:

Similar packages:

Development files for libConfuse

This package contains the header files and static library needed to compile applications that use the confuse library.

Tags: Software Development: Libraries, Implemented in: C, Role: Development Library, role::program, use::configuring

Other Packages Related to libconfuse-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libconfuse-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 37.2 kB148.0 kB [list of files]
arm64 37.0 kB146.0 kB [list of files]
armel 34.7 kB122.0 kB [list of files]
armhf 34.5 kB114.0 kB [list of files]
i386 39.4 kB138.0 kB [list of files]
mips 38.6 kB145.0 kB [list of files]
mips64el 39.7 kB183.0 kB [list of files]
mipsel 39.0 kB145.0 kB [list of files]
ppc64el 41.1 kB171.0 kB [list of files]
s390x 36.3 kB150.0 kB [list of files]