all options
buster  ] [  sid  ]
[ Source: node-fast-deep-equal  ]

Package: node-fast-deep-equal (1.0.0-1)

Links for node-fast-deep-equal

Screenshot

Debian Resources:

Download Source Package node-fast-deep-equal:

Maintainers:

External Resources:

Similar packages:

Fast Deep Equal

Features

 - ES5 compatible
 - works in node.js (0.10+) and browsers (IE9+)
 - checks equality of Date and RegExp objects by value.

Node.js is an event-based server-side JavaScript engine.

Other Packages Related to node-fast-deep-equal

  • depends
  • recommends
  • suggests
  • enhances

Download node-fast-deep-equal

Download for all available architectures
Architecture Package Size Installed Size Files
all 5.2 kB33.0 kB [list of files]