all options
bullseye  ] [  sid  ]

Virtual Package: libghc-cryptonite-conduit-dev-0.2.2-1853a

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libghc-cryptonite-conduit-dev-0.2.2-1853a

libghc-cryptonite-conduit-dev
cryptonite conduit