all options
bullseye  ] [  sid  ]

Virtual Package: libghc-classy-prelude-conduit-dev-1.5.0-78815

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libghc-classy-prelude-conduit-dev-1.5.0-78815

libghc-classy-prelude-conduit-dev
conduit instances for classy-prelude