all options
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Source: libgpg-error  ]

Package: libgpg-error0-udeb (1.38-2)

Links for libgpg-error0-udeb

Screenshot

Debian Resources:

Download Source Package libgpg-error:

Maintainers:

Similar packages:

debian-installer udeb package

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Debian system.

library for common error values and messages in GnuPG components

Other Packages Related to libgpg-error0-udeb

  • depends
  • recommends
  • suggests
  • enhances

Download libgpg-error0-udeb

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 55.0 kB150.0 kB no current information
arm64 52.2 kB142.0 kB no current information
armel 45.4 kB118.0 kB no current information
armhf 46.4 kB94.0 kB no current information
i386 59.8 kB158.0 kB no current information
mips64el 51.4 kB169.0 kB no current information
mipsel 52.1 kB156.0 kB no current information
ppc64el 61.4 kB198.0 kB no current information
s390x 50.2 kB150.0 kB no current information