all options
buster-backports  ] [  bullseye  ] [  bullseye-backports  ] [  bookworm  ] [  sid  ]

Source Package: erlang-unicode-util-compat (0.7.0-4)

Links for erlang-unicode-util-compat

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
erlang-unicode-util-compat
unicode_util compatibility library for Erlang <= 20

Other Packages Related to erlang-unicode-util-compat

  • build-depends
  • build-depends-indep

Download erlang-unicode-util-compat

FileSize (in kB)MD5 checksum
erlang-unicode-util-compat_0.7.0-4.dsc 2.1 kB 68b0ffd7acc7e2fa90b95198591b3beb
erlang-unicode-util-compat_0.7.0.orig.tar.gz 468.9 kB 767e667e58fa1064a5a4a2db22312547
erlang-unicode-util-compat_0.7.0-4.debian.tar.xz 2.2 kB 51a28c6811bc30944c4ac4ab665c1015
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ejabberd-packaging-team/erlang-unicode-util-compat.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ejabberd-packaging-team/erlang-unicode-util-compat