Error

two or more packages specified (1997 - 2012 libhugs-hgl-bundled)