Error

two or more packages specified (spi inc libmagic1 wheezy)