всички настройки
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Източник: ruby-validatable  ]

Пакет: libvalidatable-ruby1.8 (1.6.7-9)

Връзки за libvalidatable-ruby1.8

Screenshot

Ресурси за Debian:

Изтегляне на пакет-източник ruby-validatable.

Отговорници:

Външни препратки:

Подобни пакети:

Transitional package for ruby-validatable

This is a transitional package to ease upgrades to the ruby-validatable package. It can safely be removed.

Пакети, предлагащи libvalidatable-ruby1.8

ruby-validatable
Ruby library for adding validations

Други пакети, свързани с libvalidatable-ruby1.8

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на libvalidatable-ruby1.8

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 2,9 кБ3,0 кБ [списък на файловете]