Error

two or more packages specified (spi inc pdksh wheezy)