Error

two or more packages specified (spi inc libzen0 wheezy)