всички настройки
wheezy  ] [  jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Източник: confuse  ]

Пакет: libconfuse-dev (2.7-4)

Връзки за libconfuse-dev

Screenshot

Ресурси за Debian:

Изтегляне на пакет-източник confuse.

Отговорник:

Външни препратки:

Подобни пакети:

Development files for libConfuse

This package contains the header files and static library needed to compile applications that use the confuse library.

Етикети: Software Development: Библиотеки, Implemented in: C, Role: Development Library, Purpose: Configuration

Други пакети, свързани с libconfuse-dev

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на libconfuse-dev

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
armel 104,9 кБ728,0 кБ [списък на файловете]