Error

two or more packages specified (spi inc snd-nox-alsa wheezy)