Error

two or more packages specified (spi inc libodb-pgsql-2.4)