Error

two or more packages specified (spi inc libmeep-dev)