всички настройки
stretch  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Източник: lighttpd  ]

Пакет: lighttpd-mod-authn-gssapi (1.4.45-1+deb9u1 и други) [security]

Връзки за lighttpd-mod-authn-gssapi

Screenshot

Ресурси за Debian:

Изтегляне на пакет-източник lighttpd.

Отговорници:

Външни препратки:

Подобни пакети:

GGSAPI authentication for lighttpd

This package contains the authn_gssapi module for lighttpd. With this module, it is possible to perform GSSAPI authentication.

Други пакети, свързани с lighttpd-mod-authn-gssapi

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на lighttpd-mod-authn-gssapi

Изтегляне за всички налични архитектури
Архитектура Версия Големина на пакета Големина след инсталиране Файлове
amd64 1.4.45-1+deb9u1 53,9 кБ83,0 кБ [списък на файловете]
arm64 1.4.45-1+deb9u1 53,3 кБ83,0 кБ [списък на файловете]
armel 1.4.45-1+deb9u1 53,4 кБ79,0 кБ [списък на файловете]
armhf 1.4.45-1+deb9u1 53,4 кБ79,0 кБ [списък на файловете]
i386 1.4.45-1+deb9u1 54,7 кБ83,0 кБ [списък на файловете]
mips 1.4.45-1 53,5 кБ79,0 кБ [списък на файловете]
mips64el 1.4.45-1 53,6 кБ84,0 кБ [списък на файловете]
mipsel 1.4.45-1 53,6 кБ79,0 кБ [списък на файловете]
ppc64el 1.4.45-1 53,9 кБ126,0 кБ [списък на файловете]
s390x 1.4.45-1 53,6 кБ82,0 кБ [списък на файловете]