Error

two or more packages specified (spi inc libart-2.0-2)