Error

two or more packages specified (1997 - 2021 thunderbird-l10n-ar)