all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ] [  experimental  ]
[ Source: isdnutils  ]

Package: libcapi20-dev (1:3.9.20060704+dfsg.2-4.1)

Links for libcapi20-dev

Screenshot

Debian Resources:

Download Source Package isdnutils:

Maintainer:

Similar packages:

ISDN utilities - CAPI development libraries

If you have an ISDN card with which CAPI works, you may be able to use CAPI-capable applications such as fax systems. At this point, AVM cards can work with CAPI, as well as some active cards. For the AVM passive cards you need to visit the www.AVM.de website.

This package provides files needed for development of CAPI-aware software.

Tags: Software Development: Libraries, Role: Development Library, Works with: Faxes

Other Packages Related to libcapi20-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libcapi20-dev

Download for all available architectures
Architecture Package Size Installed Size Files
sparc 29.6 kB160.0 kB [list of files]