Error

two or more packages specified (libghc6-cgi-prof-3001.1.7.2-5aaff squeeze)