всички настройки
squeeze  ] [  squeeze-lts  ] [  wheezy  ]

Виртуален пакет: libopenssl-ruby1.8

Пакети, предлагащи libopenssl-ruby1.8

libruby1.8
Libraries necessary to run Ruby 1.8