Error

two or more packages specified (spi inc libaudio-dev squeeze)