Error

two or more packages specified (postgresql-doc-9.0 squeeze-backports)