всички настройки
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Пакет-източник: ruby-did-you-mean (1.0.0-2)

Връзки за ruby-did-you-mean

Ресурси за Debian:

Отговорници:

Външни препратки:

Следните двоични пакети са компилирани от този пакет-източник:
ruby-did-you-mean
smart error messages for Ruby > 2.3

Други пакети, свързани с ruby-did-you-mean

  • зависимости при компилиране
  • зависимости при компилиране (архитектурно-независими)

Download ruby-did-you-mean

ФайлГолемина (в кБ)контролна сума MD5
ruby-did-you-mean_1.0.0-2.dsc 2,1 кБ 6c194b477b85e30d541ec5c9b83698ea
ruby-did-you-mean_1.0.0.orig.tar.gz 166,1 кБ ef818a5ebfea11b0af39d9ea98c1328b
ruby-did-you-mean_1.0.0-2.debian.tar.xz 2,3 кБ e4f38187b136cb172d9c5834485fd933
Хранилище на изходния код на пакета (СКП: Git)
https://anonscm.debian.org/git/pkg-ruby-extras/ruby-did-you-mean.git
Хранилище на изходния код на пакета (за разглеждане през браузър)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-did-you-mean.git