всички настройки
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Пакет-източник: node-spdx-correct (1.0.2-1)

Връзки за node-spdx-correct

Ресурси за Debian:

Отговорници:

Външни препратки:

Следните двоични пакети са компилирани от този пакет-източник:
node-spdx-correct
correct invalid SPDX identifiers

Други пакети, свързани с node-spdx-correct

  • зависимости при компилиране
  • зависимости при компилиране (архитектурно-независими)

Download node-spdx-correct

ФайлГолемина (в кБ)контролна сума MD5
node-spdx-correct_1.0.2-1.dsc 2,0 кБ 7d7a4337be2b921045de7afc684340d6
node-spdx-correct_1.0.2.orig.tar.gz 7,5 кБ b4d109af75c9252a85121c0aa7ea004c
node-spdx-correct_1.0.2-1.debian.tar.xz 1,7 кБ 75e461b381f759989bd406e2a987c777
Хранилище на изходния код на пакета (СКП: Git)
https://anonscm.debian.org/git/pkg-javascript/node-spdx-correct.git
Хранилище на изходния код на пакета (за разглеждане през браузър)
https://anonscm.debian.org/cgit/pkg-javascript/node-spdx-correct.git