всички настройки
bullseye  ] [  sid  ]

Пакет-източник: node-eslint-plugin-requirejs (4.0.0-7)

Връзки за node-eslint-plugin-requirejs

Ресурси за Debian:

Отговорници:

Външни препратки:

Следните двоични пакети са компилирани от този пакет-източник:
node-eslint-plugin-requirejs
enforce code conventions for RequireJS modules with ESLint

Други пакети, свързани с node-eslint-plugin-requirejs

  • зависимости при компилиране
  • зависимости при компилиране (архитектурно-независими)

Download node-eslint-plugin-requirejs

ФайлГолемина (в кБ)контролна сума MD5
node-eslint-plugin-requirejs_4.0.0-7.dsc 2,3 кБ 3d969d93a3c5a0531eee80519304a984
node-eslint-plugin-requirejs_4.0.0.orig.tar.gz 56,5 кБ 29f4416c6107e5edddd70ec2a34b71f2
node-eslint-plugin-requirejs_4.0.0-7.debian.tar.xz 12,5 кБ d0320aa78eb216159e2a4e37f336c80d
Хранилище на изходния код на пакета (СКП: Git)
https://salsa.debian.org/js-team/node-eslint-plugin-requirejs.git
Хранилище на изходния код на пакета (за разглеждане през браузър)
https://salsa.debian.org/js-team/node-eslint-plugin-requirejs