всички настройки
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Пакет-източник: libcatalyst-actionrole-requiressl-perl (1.00-1)

Връзки за libcatalyst-actionrole-requiressl-perl

Ресурси за Debian:

Отговорници:

Външни препратки:

Следните двоични пакети са компилирани от този пакет-източник:
libcatalyst-actionrole-requiressl-perl
Force an action to be (in)secure only

Други пакети, свързани с libcatalyst-actionrole-requiressl-perl

  • зависимости при компилиране
  • зависимости при компилиране (архитектурно-независими)

Download libcatalyst-actionrole-requiressl-perl

ФайлГолемина (в кБ)контролна сума MD5
libcatalyst-actionrole-requiressl-perl_1.00-1.dsc 2,5 кБ c2bb9ffdd555b033b54efdaafc320435
libcatalyst-actionrole-requiressl-perl_1.00.orig.tar.gz 28,2 кБ 60aecb0e2a236e1b9599fc470d6fe58c
libcatalyst-actionrole-requiressl-perl_1.00-1.debian.tar.xz 1,9 кБ 5de9fff8d999c97512da0a6d06da89cb
Хранилище на изходния код на пакета (СКП: Git)
https://salsa.debian.org/perl-team/modules/packages/libcatalyst-actionrole-requiressl-perl.git
Хранилище на изходния код на пакета (за разглеждане през браузър)
https://salsa.debian.org/perl-team/modules/packages/libcatalyst-actionrole-requiressl-perl