Error

two or more packages specified (tpp lenny)