Error

two or more packages specified (tesseract-eng lenny)