Error

two or more packages specified (libopensync-plugin-file lenny)