всички настройки
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Пакет-източник: cpanoutdated (0.28-2)

Връзки за cpanoutdated

Ресурси за Debian:

Отговорници:

Външни препратки:

Следните двоични пакети са компилирани от този пакет-източник:
cpanoutdated
script to detect outdated CPAN modules in your environment

Други пакети, свързани с cpanoutdated

  • зависимости при компилиране
  • зависимости при компилиране (архитектурно-независими)

Download cpanoutdated

ФайлГолемина (в кБ)контролна сума MD5
cpanoutdated_0.28-2.dsc 2,1 кБ 233bcfd527f2312543249b103e555026
cpanoutdated_0.28.orig.tar.gz 19,8 кБ 3f0dbeb84a9c854dc31b090f09880f84
cpanoutdated_0.28-2.debian.tar.gz 1,6 кБ c0c7e3775e1eb333613d98817ee6f051
Хранилище на изходния код на пакета (СКП: Git)
git://anonscm.debian.org/pkg-perl/packages/cpanoutdated
Хранилище на изходния код на пакета (за разглеждане през браузър)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/cpanoutdated.git