Пакети-източници в „experimental“, Под-раздел misc

adwaita-qt (1.1.91-1)
alternative-libc-build-helpers (0.0.1)
android-platform-external-doclava (9.0.0+r42-1)
armci-mpi (0.3.1-beta-1exp1)
arriero (0.7~20161228-1+build1)
astropy (4.2~rc1-2)
bcachefs-tools (0.1+git20190829.aa2a42b-1~exp1)
bctoolbox (4.4.0-1)
belcard (4.4.0-1)
belle-sip (4.4.0+dfsg-1)
belr (4.4.0-1)
bind (1:9.13.3-1)
blcr (0.8.6~b3-1)
btrbk (0.29.1-1)
bzrtp (4.4.0-1)
capnproto (0.8.0-1)
capstone (4.0.2-1)
chromium (84.0.4147.105-1)
cinnamon (4.6.7-2)
cjs (4.6.0-3)
clevis (12-1)
cnrun (2.1.0-1)
coinmp (1.8.4-1)
colord-kde (0.5.0-4)
criu (3.15-1)
cubew (4.5-1)
cyphesis-cpp (0.7.0~snap2~exp1) [contrib]
cyrus-imapd (3.2.4-6)
davs2 (1.6-1~exp2)
dde-qt-dbus-factory (5.2.0.29-1~exp1)
debrequest (0.2)
dgit-test-dummy (1.31)
diaspora (0.7.14.0-9)
dpdk (20.11~rc3-1)
dpdk-kmods (0~20201113+git-1)
drawing (0.5.3+git20200524+20ccb40-1)
dtkcore (5.2.2.5-1~exp1)
dtkgui (5.2.2.4-1~exp1)
dtkwidget (5.2.2.10-1~exp1)
eeshow (0.git20170731-2)
elpa-rust-mode (0.4.0-1)
ember (0.8.0~snap2~exp1) [contrib]
emscripten (2.0.9~dfsg-1)
enhanceio (0+git20190417.5815670-1)
etesync-dav (0.17.0-1)
evdi (1.7.0+dfsg-1)
examl (3.0.22-3~0exp0simde)
fcl (0.6.1-3)
flatpak (1.9.2-1)
flickrnet (1:3.24+dfsg-2)
friendly-recovery (0.2.41)
gcc-cross-support (3)
gio-qt (0.0.9-1~exp1)
gnuastro (0.13.50-1)
go-cpe-dictionary (0.0~git20181107.61280e8-1)
gost (0.1.2-1)
goval-dictionary (0.2.0-1)
gr-hpsdr (2.0-1)
groestlcoin (2.17.2~dfsg-1)
gtk+4.0 (3.99.4-1)
gudev-sharp-3.0 (3.0.0-1)
guix (1.2.0~rc2-1)
heudiconv (0.5.4-1)
http-parser (2.9.3-1)
hw-probe (1.6~beta-1)
ibus-libpinyin (1.11.92-1~exp1)
imip-agent (0.3-2)
ipqalc (1.5.3+git20200806.c458037-1)
iraf (2.16.1+2018.11.01-6+exp4)
jbig2-imageio (3.0.3-1~exp1)
kcm-ufw (0.4.3-1)
keysafe (0.20200214-1)
kfreebsd-11 (11.0~svn295083-1~debug2)
knot-resolver (5.2.0-1)
kodi (2:19.0~alpha3+dfsg1-1)
kopete (4:20.04.1-1)
ldh-client (0.0.9-1)
libapache2-mod-tile (0.5-1~exp1)
libapi-gitforge-perl (0.005-1)
libcolt-free-java (1.2.0+dfsg-8~exp1)
libgnatcoll (21.0.0-2)
libgnatcoll-bindings (21.0.0-3)
libgnatcoll-db (21.0.0-3)
libgnatcoll-python (21.0.0-1)
libmarpa (6.1.0~dfsg-1.1)
libosmo-abis (1.0.1-1)
libosmo-netif (1.0.0-1)
libosmo-sccp (1.3.0+dfsg1-1)
libosmocore (1.4.0-1)
libpam-elogind-compat (1.3)
libportal (0.3+git20200925-1)
libqinfinity (1:0.5.1-1)
libquartz2-java (2.3.2-1)
librandomx (1.1.8-1)
librdf-lazy-perl (0.09-2)
libretro-core-info (1.4.1+git20170210-1)
libsass (3.6.4-4~exp)
libsecp256k1 (0.1~20190331-1)
libsmpp34 (1.14.0-1)
libtaverna2-server-java (0.0.3-1)
libwebsockets (4.1.4-1)
linux-signed-amd64 (5.10~rc4+1~exp1)
linux-signed-i386 (5.10~rc4+1~exp1)
llvm-toolchain-snapshot (1:12~++20201105093023+cc2a2bb5ce5-1~exp1)
lucene-net (3.0.3-1)
m2m-aligner (1.2-2)
madness (0.10.1~gite4aa500e-11)
magma (2.5.2+ds-1) [contrib]
mailmindr (0.9.4-1~exp2)
mariadb-10.3 (1:10.3.27-1~exp1)
mariadb-10.4 (1:10.4.14-1~exp1)
mediagoblin (0.9.0~dfsg-1~exp4)
mediastreamer2 (1:4.4.0-1)
megatools (1.11.0~git20200404-1)
miniupnpd (2.2.0-1)
mitlm (0.4.1-2)
mmh (0.4-3)
mongo-cxx-driver (3.6.1-1)
mruby (2.0.1-1)
mu-editor (1.1.0~alpha2+dfsg1-1)
muparserx (4.0.8+dfsg-1)
mupen64plus-video-glide64mk2 (2.5.9-1)
musescore-snapshot (3.2.s20190704+dfsg1-1)
nfft (3.4.0~rc2-1)
nnpack (0.0~git20200414.57616b9-1)
node-autoprefixer (10.0.0-1)
node-postcss (8.0.5-1)
node-solid-jose (0.4.0+dfsg-1)
node-trust-jwa (0.4.6-1~exp1)
node-webpack (5.6.0+~cs6.4.0-1~exp2)
nvidia-modprobe (455.23.04-1) [contrib]
nyacc (1.03.0-1)
ocaml-dune (2.7.0-1+exp1)
odhcp6c (1.1+git20190906.e199804-1)
offlineimap3 (0.0~git20201110.74744ce+dfsg-1)
olla (1.1)
openbsc (1.3.2+dfsg1-1)
openhft-affinity (3.1.7-1)
openhft-chronicle-bytes (1.16.25-1)
openhft-chronicle-network (1.16.5-1)
openhft-chronicle-threads (1.16.3-1)
openhft-chronicle-wire (1.16.18-1)
openjdk-16 (16~14-1)
openjk (0~20200914.0326204~dfsg-1) [contrib]
orangeassassin (1.0b-1)
ortp (1:4.4.0-1)
osmo-bsc (1.6.1+dfsg1-1)
osmo-bts (1.2.1+dfsg1-1)
osmo-ggsn (1.6.0-1)
osmo-hlr (1.2.0+dfsg1-1)
osmo-iuh (0.6.1+dfsg1-1)
osmo-mgw (1.7.0+dfsg1-1)
osmo-msc (1.6.2+dfsg1-1)
osmo-pcu (0.8.0-1)
osmo-sgsn (1.6.2+dfsg1-1)
osmo-trx (1.2.0-1)
parlatype (2.0-2)
parlatype-libreoffice-extension (2.0-2)
partman-swapfile (2)
phonetisaurus (0.7.8-6)
php-composer-semver (3.2.4-1)
php-doctrine-common (3.0.2-1)
php-doctrine-inflector (2.0.3-1)
php-doctrine-persistence (2.0.0-1)
php-enum (4.2.0-1)
php-finder-facade (2.0.0-1)
php-monolog (2.1.1-1)
php-parsedown (1.8.0~beta7-1)
php-phar-io-manifest (2.0.1-1)
php-phar-io-version (3.0.2-1)
php-phpspec-prophecy-phpunit (2.0.1-1)
php-sabre-event (3.0.0-1)
php-sabre-vobject (4.1.0-1)
php-symfony-contracts (2.3.1-1)
php-twig (3.1.1-1)
phpcpd (6.0.2-1)
phploc (7.0.1-1)
phpunit-code-unit-reverse-lookup (2.0.3-1)
phpunit-comparator (4.0.5-1)
phpunit-diff (4.0.3-1)
phpunit-environment (5.1.3-1)
phpunit-exporter (4.0.3-1)
phpunit-global-state (5.0.1-1)
phpunit-object-enumerator (4.0.3-1)
phpunit-object-reflector (2.0.3-1)
phpunit-recursion-context (4.0.3-1)
phpunit-resource-operations (3.0.3-1)
phpunit-type (2.3.0-1)
phpunit-version (3.0.2-1)
pinhole (0.1.0+git20200816-1)
plexus-languages (1.0.3-1)
pluto-find-orb (0.0~git20180227-2)
pluto-sat-code (0.0~git20180301-1)
plymouth (0.9.5-1)
pocl (1.5-8)
poti (5.0-1)
psi-plus-l10n (1.4.1231-1)
pveclib (1.0.4+dfsg-2)
py-libzfs (0.0+git20191113.2991805-1) [contrib]
pyfeed (1.0~prerelease-2)
python-aiortc (0.9.28-1)
python-firehose (0.3-2)
python-gphoto2 (2.0.0-1)
python-pygit2 (1.2.1+dfsg1-2)
python3.10 (3.10.0~a2-1)
pytorch-ignite (0.4.1-1)
qcalcfilehash (1.0.6+git20200806.0d09090-1)
qflow (1.4.62+dfsg.1-1~exp1)
qnnpack (0.0~git20190828.7d2a4e9-1)
qtbase-opensource-src (5.15.2+dfsg-1)
qtconnectivity-opensource-src (5.15.2-1)
qtdeclarative-opensource-src (5.15.2+dfsg-1)
qtgamepad-everywhere-src (5.15.2-1)
qtgraphicaleffects-opensource-src (5.15.2-1)
qtlocation-opensource-src (5.15.2+dfsg-1)
qtmultimedia-opensource-src (5.15.2-1)
qtnetworkauth-everywhere-src (5.15.2-1)
qtquickcontrols-opensource-src (5.15.2-1)
qtscript-opensource-src (5.15.2+dfsg-1)
qtscxml-everywhere-src (5.15.2-1)
qtsensors-opensource-src (5.15.2-1)
qtserialbus-everywhere-src (5.15.2-1)
qtserialport-opensource-src (5.15.2-1)
qtsvg-opensource-src (5.15.2-1)
qtvirtualkeyboard-opensource-src (5.15.2+dfsg-1)
qtwebchannel-opensource-src (5.15.2-1)
qtwebkit-opensource-src (5.212.0~alpha4-8)
qtwebsockets-opensource-src (5.15.2-1)
qtx11extras-opensource-src (5.15.2-1)
qtxmlpatterns-opensource-src (5.15.2-1)
quasselc (0~git20170114-1)
quicktext (3.2-1~exp1)
redmine-plugin-pretend (1.0-1)
retroarch-assets (1.4.1+git20170209+dfsg1-1)
roc-smi (3.3.0-1~exp1)
rocksdb (6.11.4-1)
rocminfo (3.3.0-1~exp1)
rocr-runtime (3.3.0-1~exp1)
rpcsvc-proto (1.4.2-1)
rpma (0.9.0-1)
ruby-asana (0.10.2-1)
ruby-autoprefixer-rails (10.0.0.2+dfsg-1)
ruby-aws-sdk (2.9.32-2)
ruby-azure-storage-blob (2.0.0-1)
ruby-carrierwave (2.0.2-1)
ruby-celluloid (0.17.3-1)
ruby-devise-i18n (1.8.0-2)
ruby-elasticsearch (6.8.2-1)
ruby-faraday (1.0.0-1)
ruby-faraday-middleware (1.0.0-1)
ruby-gollum-lib (4.2.7.9-2)
ruby-influxdb (0.8.0-1)
ruby-nmatrix (0.1.0~rc3-2)
ruby-nokogumbo (2.0.2-1)
ruby-sanitize (5.2.1-1)
ruby-sentry-raven (3.0.0-1)
ruby3.0 (3.0.0~preview1-1)
runc (1.0.0~rc92.249.g636f23dd+dfsg1-3)
rust-addr2line (0.10.0-5)
rust-backtrace (0.3.46-3)
rust-cfg-if (0.1.10-5)
rust-glib-sys (0.9.1-1)
rust-gobject-sys (0.9.1-1)
rust-nitrokey (0.4.0-1)
rust-nitrokey-sys (3.5.0-2)
sakia (0.53.1-2)
sequitur-g2p (0+r1668.r3-1)
shaarli (0.12.0+dfsg-1)
simde (0.7.0~rc-1-2)
simple-http (6.0.1-1)
simtools (0~git20171013+dfsg-1)
singular (1:4.1.2-p1+ds-2)
soci (4.0.0-2)
spyder-kernels (1.8.0-1)
staden (2.0.0+b11-5~rc1)
steam (1.0.0.67-1) [non-free]
subethasmtp (4.0~rc6-1)
symfony (5.0.4-1)
syncany (0.4.9~alpha-3)
tcl8.7 (8.7.0~a3+dfsg-1)
tcl9.0 (9.0.0~a1+dfsg-1)
tepl (5.0.0-1)
tinysvm (0.09+dfsg-2)
tk8.7 (8.7.0~a3-1)
tomcat10 (10.0.0~M7-1)
tomcat8 (8.5.39-1)
ts-node (9.0.0-1)
ukui-settings-daemon (3.0.1-1)
vault (1.0.2+dfsg2-5)
vdr-plugin-markad (0.1.4+git20180120-3)
vitrage-dashboard (3.0.0-1)
vtk9 (9.0.1+dfsg1-1~exp6)
vuls (0.7.0-1)
xavs2 (1.3-1~exp2)
xmlelements (1.0~prerelease-2)
yamcha (0.33-2)
zaqar-tempest-plugin (1.1.0-1)
zaqar-ui (9.0.0~rc1-1)
zeek (3.0.8+ds1-1)
zeek-aux (0.44-1)
zeekctl (2.1.0+ds1-1)
zsh-syntax-highlighting (0.8.0~alpha1-pre-redrawhook-1)