Error

two or more packages specified (spi inc pyqt5-dev-tools)