Error

two or more packages specified (spi inc r-cran-lme4)