Error

two or more packages specified (1997 - 2019 lighttpd-mod-authn-sasl-dbgsym)