Error

two or more packages specified (spi inc libpoconetssl60)