Error

two or more packages specified (spi inc charybdis-dbgsym)