Error

two or more packages specified (spi inc libow-perl)