Error

two or more packages specified (1997 - 2019 libglib2.0-0)