Error

two or more packages specified (spi inc libfox-1.6-dev)