Error

two or more packages specified (1997 - 2019 gstreamer1.0-rtsp-dbg)