Error

two or more packages specified (1997 - 2019 libqt5network5)