Error

two or more packages specified (spi inc libgpgme++2v5)